Back to overview
Degraded

It was failed to run a migration

Jan 17 at 02:21pm CST

Resolved
Jan 17 at 02:27pm CST

The migration was executed manually.

Created
Jan 17 at 02:21pm CST

The data table was updated, and migration was expected to be run before the deployment. However, the migration was failed, which led to some APIs down