Back to overview
Degraded
ckb-explorer-mainnet interface reports 502
Jan 11 at 01:46pm CST
Resolved
Jan 11 at 01:49pm CST
Due to the code update, the migration script that originally needed to be run did not run, resulting in a failure to synchronize the initialization data. So results in partial interface 502
Affected services
Created
Jan 11 at 01:46pm CST
Some APIs return 502
Affected services